股票资讯

  • 香港股市市值超越日本 成全球第
  • 炒股配资的优缺点分析
  • 如何帮助人们进行市场分析?
  • 中直股份股票行情怎么样?公司简
  • 位置: 首页 > 股票资讯 >

    通达信指标公式 通达信梯量柱主图无未来

    2019-08-11 07:59 次阅读 稿源:在线配资

    最新通达信指标公式

      F5:MA(C,5),COLORWHITE;

      F13:MA(C,13),COLORGREEN;

      F67:MA(C,67),COLORRED;

      ZT:=C>=REF(C,1)*1.099;

      STICKLINE(ZT,OPEN,CLOSE,8,0),COLORYELLOW;

      立庄量:=IF(BARSCOUNT(CLOSE)=1,VOL*240/MINUTE/REF(VOL,1)-1,VOL/REF(VOL,1)-1);

      倍量:=V>REF(V,1)*1.9;

      梯量柱:=REF(V,1)/V<0.95 AND REF(V,2)/REF(V,1)<0.95 AND V=HHV(V,13) AND COUNT(倍量,3)=0;

      TJ:=(立庄量>=1 OR V>REF(V,1)*1.9 OR 梯量柱) AND C>REF(C,1);

      STICKLINE(TJ>0 AND ZT>0,O,O+(C-O)/2,8,0),COLORRED;

      STICKLINE(TJ>0 AND ZT=0,O,C,8,0),COLORRED;

      DRAWTEXT(CROSS(F5,F67),F5,'进'),COLORRED;

      DRAWTEXT(CROSS(F13,F5),F13,'出'),COLORGREEN;

      南方财富网微信号:南方财富网

    在线配资

    部分新闻及文章转载自互联网,供读者交流和学习,若有涉及作者版权等问题请及时与我们联系,以便更正、删除或按规定办理。感谢所有提供资讯的网站,欢迎各类媒体与金福源股票网进行文章共享合作。